Una compañía de seguridad finlandesa ha descubierto un bug en la versión 3.x de WordPress que puede ser utilizado para ejecutar ataques basados en scripts. A tenor de las estadísticas de uso actuales de WordPress, dicha vulnerabilidad podría afectar hasta a un 86% de los sitios que utilizan esta plataforma de publicación. El error de seguridad permite escribir un comentario […]

La entrada Fallo de seguridad podría afectar al 86% de los blogs con WordPress aparece primero en AbadiaDigital.com.

via AbadiaDigital.com http://red2.es/15oG3Ka

Related Posts with Thumbnails
Tagged with:  

Comments are closed.

WordPress Themes