Hola iPhoniaticos , Como saben el nuevo software de Apple el iOS 5.1 a cerrado los exploit del Jailbreak Untethered , pero tambien a hecho inutilizable el Ultransnow para las personas que necesitan de esta herramienta liberadora , el Dev Team a comunicado por medio de su blog que ya esta trabajando para que su Ultrasnow funcione correctamente en iOS 5.1  , pero el desarrollador  zmaster a elaborado un Fix para poder usar  Ultrasnow  en este iOS 5.1 CLARO MAS NO LIBERA NUEVAS BASEBAND .

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Este Fix ayuda que Ultrasnow funcione correctamente para instalarlo vamos a seguir estos pasos :

1.- Tenemos que tener un iPhone con Jailbreak Tethered y  compatible con las baseband que libera el Ultrasnow , aqui en iPhoneate existen varios tutoriales de como actualizar sin subir tu baseband para que Ultrasnow funcione .

    01.59.00
    04/26/08
    11/05/07
    05/13/01
    12/05/01
    06/15/00

 

2- Entramos a Cydia , muy importante ( primero debemos instalar este Fix luego el Ultrasnow ) y agregamos esta source : http://repo.iparelhos.com

 

3.- Cuando se agregue veremos un nuevo paquete llamado Ultrasn0w Fixer lo instalamos .

 

4-Ahora si podemos instalar Ultrasnow con eso ya funcionara y liberara tu iPhone

 

 

Via http://iphoneate.com/libera-tu-iphone-en-5-1-con-ultrasn0w-fixer

Related Posts with Thumbnails
 

Comments are closed.

Free WordPress Theme