Ha aparecido en Cydia la actualización de Ultrasn0w, que corrige un pequeño error en la versión 1.2.1 el cual hacía que no funcionase en el último firmware 4.3.2 con la baseband de iPad (06.15.00) en iPhones 3Gs.

Esta versión de Ultrasn0w (1.2.2) es compatible con iPhones 3Gs con las basebands 04.26.08, 05.11.07, 05.12.01, 05.13.04, 06.15.00, y iPhone 4 con baseband 01.59.00.

Para instalarlo en Cydia, vamos a Manejar > Fuentes > seleccionamos el repo “repo666.ultrasn0w.com” > y descargamos ultrasn0w.

A la hora de instalar este paquete, quién haya instalado Ultrasn0w fixer antes, deberá borrarlo y luego instalar Ultrasn0w 1.2.2


Via http://feedproxy.google.com/~r/Esferaiphone/~3/hy1eoXvAxto/

Related Posts with Thumbnails
 

Comments are closed.

Weboy