@iH8Sn0w ha sacado la nueva versión beta de Sn0wbreeze que trae consigo soporte para una gran cantidad de basebands de iPhone 3Gs y iPhone 4 que serán compatibles con Ultrasn0w en el firmware 4.3 al utilizar este método de Jailbreak.

  • ultrasn0w funciona con basebands 01.59.00 / 04.26.08 / 05.11.07 / 05.12.01 / 05.13.04 / 06.15.00
  • ultrasn0w no es compatible con 02.10.04 / 03.10.01 / 04.10.01 / 05.14.02 / 05.15.04

Podéis descargar Sn0wbreeze desde el link del autor.


Via http://feedproxy.google.com/~r/Esferaiphone/~3/BFilVc_3_V4/

Related Posts with Thumbnails
 

Comments are closed.

Free WordPress Theme