Pinche aquí para ver el vídeo

Hola iPhoniatico, TetherMe  te permite activar el tethering nativo de nuestro iPhone ya que muchos han tenido problemas con MyWi para compatir la red 3G de tu plan telefonico con otros dispositivos , compatible con iPhone 3.1.x y iOS 4.x. Disponible en la repo de iPhoneate: iphoneame.com/repo

Requisitos:

  • Tener iPhone firmware 3.1.x en adelante. Tambien es compatible con iOS 4.x
  • Tener Jailbreak con JailbreakMe 2.0, si no sabes como: http://iphoneate.com/jailbreakme-2-0-para-todos/
  • Buscar e instalar de la Repo de iPhoneate :  TetherMe 1.1-2

Via http://iphoneate.com/tetherme-1-1-2/

Related Posts with Thumbnails
Tagged with:  

Comments are closed.

Free WordPress Theme